<!DOCTYPE html>
<html lang="el" prefix="og: http://ogp.me/ns#">
<head>
<meta name="google-site-verification" content="bFUO0FqF538omQPtwlCEnexBduqgntMTIH79pzY0qks" />
<meta charset="UTF-8" />

<link rel="profile" href="http://gmpg.org/xfn/11" />
<link href="http://www.archaiologia.gr/wp-content/themes/archaeology/style.css" rel="stylesheet" type="text/css" />
<link href="http://www.archaiologia.gr/wp-content/themes/archaeology/colors.css" rel="stylesheet" type="text/css" />
<link href="http://www.archaiologia.gr/wp-content/themes/archaeology/old_css.css" rel="stylesheet" type="text/css" />
<link href="http://code.jquery.com/ui/1.10.3/themes/smoothness/jquery-ui.css" rel="stylesheet" type="text/css" media="all"/>
<link rel="stylesheet" type="text/css" href="http://www.archaiologia.gr/js/fancy/jquery.fancybox.css?v=2.1.5" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.archaiologia.gr/js/fancy/helpers/jquery.fancybox-thumbs.css?v=1.0.7" />
<!--[if lt IE 9]>
        <link href="http://www.archaiologia.gr/wp-content/themes/archaeology/style_ie.css" rel="stylesheet" type="text/css" />
<![endif]-->
<link rel="pingback" href="http://www.archaiologia.gr/xmlrpc.php" />
<link rel="icon" href="http://www.archaiologia.gr/favicon.ico" type="image/x-icon">
<link rel="shortcut icon" href="http://www.archaiologia.gr/favicon.ico" type="image/x-icon">
<link rel="apple-touch-icon" href="http://www.archaiologia.gr/favicon.ico">

<script src="http://www.archaiologia.gr/js/jquery-1.10.2.min.js" type="text/javascript"></script>

<!-- This site is optimized with the Yoast SEO plugin v3.3.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Περπατώντας... στη Θεσσαλονίκη | Βιέννη</title>
<meta name="description" content="Περιοδική έκθεση με τίτλο «Περπατώντας... στη Θεσσαλονίκη | Βιέννη» διοργανώνει το Μουσείο Βυζαντινού Πολιτισμού."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.archaiologia.gr/blog/agenta/89039-2/" />
<meta property="og:locale" content="el_GR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Περπατώντας... στη Θεσσαλονίκη | Βιέννη" />
<meta property="og:description" content="Περιοδική έκθεση με τίτλο «Περπατώντας... στη Θεσσαλονίκη | Βιέννη» διοργανώνει το Μουσείο Βυζαντινού Πολιτισμού." />
<meta property="og:url" content="http://www.archaiologia.gr/blog/agenta/89039-2/" />
<meta property="og:site_name" content="Αρχαιολογία Online" />
<meta property="article:author" content="https://www.facebook.com/groups/arxaiologia/" />
<meta property="og:image" content="http://www.archaiologia.gr/wp-content/uploads/2017/03/MVP_Thessaloniki_perpatontas.jpg" />
<meta property="og:image:width" content="818" />
<meta property="og:image:height" content="1122" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Περιοδική έκθεση με τίτλο «Περπατώντας... στη Θεσσαλονίκη | Βιέννη» διοργανώνει το Μουσείο Βυζαντινού Πολιτισμού." />
<meta name="twitter:title" content="Περπατώντας... στη Θεσσαλονίκη | Βιέννη" />
<meta name="twitter:site" content="@archaiologia_gr" />
<meta name="twitter:image" content="http://www.archaiologia.gr/wp-content/uploads/2017/03/MVP_Thessaloniki_perpatontas.jpg" />
<meta name="twitter:creator" content="@archaiologia_gr" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Αρχαιολογία Online" href="http://www.archaiologia.gr/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.archaiologia.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.7"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='taxonomy-image-plugin-public-css'  href='http://www.archaiologia.gr/wp-content/plugins/taxonomy-images/css/style.css?ver=0.9.6' type='text/css' media='screen' />
<link rel='https://api.w.org/' href='http://www.archaiologia.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.archaiologia.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.archaiologia.gr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.5.7" />
<link rel='shortlink' href='http://www.archaiologia.gr/?p=89039' />
<link rel="alternate" type="application/json+oembed" href="http://www.archaiologia.gr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.archaiologia.gr%2Fblog%2Fagenta%2F89039-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.archaiologia.gr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.archaiologia.gr%2Fblog%2Fagenta%2F89039-2%2F&#038;format=xml" />

<!--Plugin Global Hide Admin Tool Bar 1.6.1 Build 2014-05-31 Active - Tag 74be16979710d4c4e7c6647856088456-->

<!-- This website is patched against a big problem not solved from WordPress 3.3+ to date -->

<script src="http://www.archaiologia.gr/js/global.js" type="text/javascript"></script>
<script src="http://www.archaiologia.gr/js/jquery.kwicks-1.5.1.pack.js" type="text/javascript"></script>
<script src="http://www.archaiologia.gr/js/jquery.cycle.all.js" type="text/javascript"></script>
<script src="http://code.jquery.com/ui/1.10.3/jquery-ui.js" type="text/javascript"></script>
<script type="text/javascript" src="http://www.archaiologia.gr/js/fancy/jquery.fancybox.js?v=2.1.5"></script>
<script type="text/javascript" src="http://www.archaiologia.gr/js/fancy/helpers/jquery.fancybox-thumbs.js?v=1.0.7"></script>
<script type="text/javascript" src="http://maps.googleapis.com/maps/api/js?key=AIzaSyAKq2XqbG0TqJLC16VZ5NFHue84gJT8als&sensor=false"></script>
<script src='http://www.archaiologia.gr/js/jquery.printPage.js' type='text/javascript'></script>
<script type="text/javascript">
	
	function login_proccess(){
		$.post("http://www.archaiologia.gr/tools/login_prosses.php", { 
		user: $('#username').val(),
		pass: $('#password').val(),
		},
		function(data) {
			console.log(data);
			if (data == "OK"){
				location.href="http://www.archaiologia.gr/%cf%80%cf%81%ce%bf%cf%86%ce%af%ce%bb/";
			} else {
				$('#error_message').fadeIn();			
				$('#error_message_text').html(data);
			}
		});
	}
	$(document).ready(function() {
		  $('#username').keypress(function(event) {
			  if (event.which == 13) {
				  event.preventDefault();	
				  login_proccess();	
			  }
		 });
		 $('#password').keypress(function(event) {
			  if (event.which == 13) {
				  event.preventDefault();	
				  login_proccess();	
			  }
		 });		 
	});
</script>



<script>
function toggle_member_menu(){
	$("#member_menu").toggleClass("open");
}




function open_mashup(post_id,map_lat,map_lon,map_width,map_height){	
		$("#map_pid_"+post_id).slideToggle('fast');		
		var image = 'http://www.archaiologia.gr/wp-content/themes/archaeology/images/markers/simple_marker.png';
		var myLatlng = new google.maps.LatLng(map_lat,map_lon);
		var mapOptions = {
			scrollwheel: false,
			zoom: 12,
			disableDefaultUI: false,
			minZoom:2,
			center: myLatlng,
			mapTypeId: google.maps.MapTypeId.ROADMAP,
			streetViewControl: false,
			mapTypeControl: true,
			mapTypeControlOptions: {style: google.maps.MapTypeControlStyle.HORIZONTAL_BAR},
			scaleControl: false,
			navigationControl: true,
			navigationControlOptions: {style: google.maps.NavigationControlStyle.DEFAULT},
			keyboardShortcuts: false					  
		  
		}
		var map = new google.maps.Map(document.getElementById("map_pid_"+post_id), mapOptions);
		
		var marker = new google.maps.Marker({
			position: myLatlng,
			title:"",
			icon: image
		});
		marker.setMap(map);	
}

$(document).ready(function() {
	$('.post_img').fancybox({
		prevEffect		: 'none',
		nextEffect		: 'none',
		closeBtn		: true,
		arrows			: true,
		nextClick		: true,
		autoDimensions	: true,
		maxWidth		: '90%',
		maxHeight		: '90%',
		scrolling		: 'no',
		padding			: 2,
		
		helpers	: {
			title : {
				type : 'float'
			},
			overlay : {
				css : {
					'background' : 'rgba(51,48,43,0.85)'
				}
			}
		}
	});
	$("a.note").fancybox({
		prevEffect			: 'none',
		nextEffect			: 'none',
		minWidth			: '600px',
		maxWidth			: '600px',
		maxHeight			: '90%',
		titlePosition		: 'no',
		transitionIn		: 'none',
		transitionOut		: 'none',
		padding				: 0,
		helpers : {
			overlay : {
				css : {
					'background' : 'rgba(51,48,43,0.2)'
				}
			}
		}
	});
});
function search_form(){
	sstring = $('#imput_search').val();
    if (sstring.length > 2  && sstring != 'Αναζήτηση') {
		document.location = 'http://www.archaiologia.gr/search/' + sstring + '/';  
	} else {
	return false ;	
	}
}


$(document).ready(function() {
	  $('#imput_search').keypress(function(event) {
		  if (event.which == 13) {
			  event.preventDefault();	
			  search_form();	
		  }
	 });
});


function fbs_click() {
	u=location.href;t=document.title;window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent(u)+'&t='+encodeURIComponent(t),'sharer','toolbar=0,status=0,width=626,height=436');return false;
}

function twit_click(text,url) {
	window.open('http://twitter.com/share?url='+url+'&text='+text+'&via=Archaeology and Arts','sharer','toolbar=0,status=0,width=626,height=436');
}
function gp_click(url) {
	window.open('https://plusone.google.com/_/+1/confirm?hl=en&url='+url+'','sharerg','toolbar=0,status=0,width=627,height=437');
	return false;
}
function fbs_click(text,url) {
	window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent(""+url+"")+'&t='+encodeURIComponent(""+text+""),'sharer','toolbar=0,status=0,width=627,height=437');
	return false;
}

function toggle_authors(team_id){
	$(".om_s_"+team_id).toggle(200);
	}
</script>
</head> 
<body class="single single-agenta postid-89039">
<a href="https://plus.google.com/+ArchaiologiaGreece/about" rel="publisher"></a>
	<div id="header_all">
    	<a href="http://www.archaiologia.gr" title="Αρχαιολογία Online" class="site_logo"><img src="http://www.archaiologia.gr/wp-content/themes/archaeology/images/arch_logo.png"/></a>
        
                <div id="login_menu">
        	<a href="http://www.archaiologia.gr/%ce%b5%ce%b3%ce%b3%cf%81%ce%b1%cf%86%ce%ae-%ce%b2%ce%ae%ce%bc%ce%b1-1/" class="register">Γίνε μέλος</a>
            <a class="login" onClick="toggle_member_menu();">Είσοδος χρήστη</a>
            <ul id="member_menu">
            	<li>
                	<form action="" method="post" name="login_form" target="_self" autocomplete="off">
						<input name="user" placeholder="Όνομα χρήστη Name" type="text" id="username" autocomplete="off" />
                        <input name="pass" placeholder="Κωδικός" type="password" id="password" autocomplete="off" />
                        <input name="" type="button" id="login_bt"  value="Είσοδος" onClick="login_proccess();"/>
					</form>
                    <div id="error_message">
                        <div id="error_message_text"></div>
                        <div id="error_close" title="Κλείσιμο και δοκιμή ξανά" onClick="$('#error_message').hide('fast');">Κλείσιμο και δοκιμή ξανά</div>
                    </div>
               	</li>
            </ul>
        </div>
                <div id="menu_wrapper">
        	<div class="menu-new_menu-container"><ul id="main_menu_list" class="main_menu"><li id="menu-item-71783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71783"><a href="http://www.archaiologia.gr/">Αρχική σελίδα</a></li>
<li id="menu-item-71784" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71784"><a href="http://www.archaiologia.gr/%ce%b1%cf%84%ce%b6%ce%ad%ce%bd%cf%84%ce%b1/">Ατζέντα</a></li>
<li id="menu-item-71785" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71785"><a href="http://www.archaiologia.gr/%cf%86%cf%89%cf%84%ce%bf%ce%b3%cf%81%ce%b1%cf%86%ce%af%ce%b5%cf%82/">Φωτογραφίες</a></li>
<li id="menu-item-71787" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71787"><a href="http://www.archaiologia.gr/%ce%b1%cf%81%cf%87%ce%b5%ce%af%ce%bf-%cf%84%ce%b5%cf%85%cf%87%cf%8e%ce%bd/">Αρχείο τευχών</a></li>
<li id="menu-item-87396" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87396"><a href="http://www.archaiologia.gr/%ce%b1%cf%81%cf%87%ce%b1%ce%b9%ce%bf%ce%bb%ce%bf%ce%b3%ce%b9%ce%ba%ce%bf%ce%af-%cf%87%cf%8e%cf%81%ce%bf%ce%b9/">Αρχαιολογικοί χώροι</a></li>
<li id="menu-item-71801" class="more_menu menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-71801"><a href="#">Περισσότερα</a>
<ul class="sub-menu">
	<li id="menu-item-71789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71789"><a href="http://www.archaiologia.gr/blog/category/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/">Ειδήσεις</a></li>
	<li id="menu-item-71790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71790"><a href="http://www.archaiologia.gr/blog/category/%ce%ad%cf%81%ce%b5%cf%85%ce%bd%ce%b1-%ce%b5%ce%ba%cf%80%ce%b1%ce%af%ce%b4%ce%b5%cf%85%cf%83%ce%b7/">Έρευνα &#8211; Εκπαίδευση</a></li>
	<li id="menu-item-71791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71791"><a href="http://www.archaiologia.gr/blog/category/%ce%b5%ce%ba%ce%b4%cf%8c%cf%83%ce%b5%ce%b9%cf%82-2/">Εκδόσεις</a></li>
	<li id="menu-item-71792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71792"><a href="http://www.archaiologia.gr/blog/category/%ce%ac%cf%81%ce%b8%cf%81%ce%b1/">Άρθρα</a></li>
	<li id="menu-item-71793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71793"><a href="http://www.archaiologia.gr/blog/category/%ce%be%ce%ad%cf%81%ce%b1%cf%84%ce%b5-%cf%8c%cf%84%ce%b9/">Ξέρατε ότι&#8230;</a></li>
	<li id="menu-item-71794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71794"><a href="http://www.archaiologia.gr/blog/category/%ce%b1%cf%81%cf%87%ce%b5%ce%af%ce%bf-%ce%b9%cf%83%cf%84%ce%bf%cf%84%cf%8c%cf%80%ce%bf%cf%85/">Αρχείο Ιστοτόπου</a></li>
	<li id="menu-item-71795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71795"><a href="http://www.archaiologia.gr/blog/category/%cf%84%ce%b1-%ce%bd%ce%ad%ce%b1-%ce%bc%ce%b1%cf%82/">Τα Νέα μας</a></li>
	<li id="menu-item-74918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74918"><a href="http://www.archaiologia.gr/blog/category/%ce%b5%ce%ba%ce%b8%ce%ad%ce%bc%ce%b1%cf%84%ce%b1-2/">Εκθέματα</a></li>
	<li id="menu-item-71796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71796"><a href="http://www.archaiologia.gr/blog/category/%cf%83%cf%85%ce%bd%ce%b5%ce%bd%cf%84%ce%b5%cf%8d%ce%be%ce%b5%ce%b9%cf%82-2/">Συνεντεύξεις</a></li>
	<li id="menu-item-71797" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71797"><a href="http://www.archaiologia.gr/%ce%b4%ce%b7%ce%bc%ce%bf%cf%83%ce%b9%ce%b5%cf%8d%cf%83%ce%b5%ce%b9%cf%82/">Δημοσιεύσεις</a></li>
	<li id="menu-item-71799" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71799"><a href="http://www.archaiologia.gr/%ce%b1%cf%80%cf%8c%cf%88%ce%b5%ce%b9%cf%82/">Απόψεις</a></li>
	<li id="menu-item-71800" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71800"><a href="http://www.archaiologia.gr/blogs/">Blogs</a></li>
	<li id="menu-item-71808" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71808"><a href="http://www.archaiologia.gr/%cf%8c%cf%81%ce%bf%ce%b9-%cf%87%cf%81%ce%ae%cf%83%ce%b7%cf%82/">Όροι χρήσης</a></li>
	<li id="menu-item-71812" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71812"><a href="http://www.archaiologia.gr/%cf%80%cf%81%ce%bf%cf%83%cf%89%cf%80%ce%b9%ce%ba%ce%ac-%ce%b4%ce%b5%ce%b4%ce%bf%ce%bc%ce%ad%ce%bd%ce%b1/">Προσωπικά δεδομένα</a></li>
	<li id="menu-item-71806" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71806"><a href="http://www.archaiologia.gr/%ce%b5%cf%80%ce%b9%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/">Επικοινωνία</a></li>
	<li id="menu-item-74213" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74213"><a href="http://www.archaiologia.gr/%cf%84%ce%b1%cf%85%cf%84%cf%8c%cf%84%ce%b7%cf%84%ce%b1/">Ταυτότητα</a></li>
</ul>
</li>
</ul></div>            <div class="search_trigger" onclick="$('#gen_search_form').show();"></div>
        </div>
        <div id="gen_search_form">
			<input name="sstring" placeholder="Αναζήτηση" type="text" id="imput_search" />
			<input name="Search" type="button" id="search_bt" title="Αναζήτηση" value="" alt="Search" onClick="search_form()" />
			<div id="form_close" title="Close" onclick="$('#gen_search_form').hide();"></div>
        </div>
    </div>

	<div id="favorite_folders" style="display: none;" class="all_notes_fav">
		<div id="notes_title">Προσθήκη στα αγαπημένα</div>        
		<div id="favorites_list">
			<ul>
			    
			</ul>
		</div>
		<div id="notes_cancel_btm" onclick="$('#favorite_folders').hide('fast');">Άκυρο</div>
	</div>
    
    <div id="notes_div" style="display:none;" class="notes_div">
        <div id="all_notes" class="all_notes">
            <div id="notes_title">Αποστολή ειδοποίησης</div>
            <div id="notes_to">Προς</div>
            <input name="notes_input" type="text" id="notes_input_search"  class="notes_input" />
            <input name="notes_input_id" type="hidden" id="notes_input_id" />
            <input name="notes_post_id" type="hidden" id="notes_post_id" />
            <input name="search_members" type="button" id="search_members"  class="search_members" />
            <div id="notes_res" class="notes_res"></div>
            <div id="clear" style="float: left; width: 100%; height: 1px;"></div>
            <div id="notes_text">
                <div id="notes_post_title"><input name="ptitle" id="ptitle" type="hidden" value=""/><span></span></div>
                <div id="notes_message_tt">Μήνυμα</div>
                <textarea name="notes_text" cols="" rows="" id="notes_textarea" class="notes_textarea"></textarea>
            </div>
            <div id="notes_cancel_btm" onclick="$('#notes_div').hide('fast');">Άκυρο</div>
            <div id="notes_send_btm" onclick="send_note();">Αποστολή</div>
        </div>
    </div>
    <script type="text/javascript">
		//Created / Generates the captcha function    
		function show_mail_form(title,category,pid) {
			$("#form3").show();
			$(".ok_text").remove();
			$("#frient_email").val('');
			$("#captcha_input").val('');
			$("#mail_comments_textarea").val('');
			$("#popUpMail").show();
			DrawCaptcha();
			$("#mail_form_specs_categ").html(category);
			$("#mail_form_specs_post_title").html(title);
			$("#pid").val(pid);
		}
		function DrawCaptcha() {
			var a = Math.ceil(Math.random() * 10);
			var b = Math.ceil(Math.random() * 10);       
			var c = Math.ceil(Math.random() * 10);  
			var d = Math.ceil(Math.random() * 10);  
			var e = Math.ceil(Math.random() * 10);  
			var f = Math.ceil(Math.random() * 10);  
			var g = Math.ceil(Math.random() * 10);  
			var code = a+' '+b+' '+c+' '+d+' '+e+' '+f+' '+g;
			document.getElementById("txtCaptcha").value = code
		}
		// Validate the Entered input aganist the generated security code function   
		function ValidCaptcha(){
			$("#captcha_input").removeClass("error");
			var str1 = $("#txtCaptcha").val();
			var str2 = $("#captcha_input").val();
			r_str1 = str1.replace(/ /g, "");
			r_str2 = str2.replace(/ /g, "");
			if (r_str1 != r_str2) {
				$("#captcha_input").addClass("error");
				return false;
				}
			return true;
		}
		
		function send_user2user_mail(){
			post_id 	= $("#pid").val();
			post_title 	= $("#mail_form_specs_post_title").text();
			post_cat 	= $("#mail_form_specs_categ").text();
			sender_ml 	= $("#email").val();
			res_ml 		= $("#frient_email").val();
			comments 	= $("#mail_comments_textarea").val();
			proceed = false;
			
			if (sender_ml==null || sender_ml==""){
				$("#email").addClass("error");
				proceed = false;
			} else {
				$("#email").removeClass("error");
				proceed = true;
			}
			
			if (res_ml==null || res_ml==""){
				$("#frient_email").addClass("error");
				proceed = false;
			} else {
				$("#frient_email").removeClass("error");
				proceed = true;
			}
			if (ValidCaptcha() == false){
				proceed = false;
			} else {
				proceed = true;
			}
			
			if (proceed) {
				jQuery.post("http://www.archaiologia.gr/tools/user2user_mail.php", {
					post_id 	: post_id,
					post_title	: post_title,
					post_cat	: post_cat,
					sender_ml	: sender_ml,
					res_ml		: res_ml,
					comments	: comments
				},
				function(data) {
					console.log(data);
					$("#form3").hide();
					$("#mail_all").append(data);
					setTimeout( function() {$("#popUpMail").hide(300);},4000);
				});
			}
		}
	</script>
    <div id="popUpMail">
        <div id="mail_all">
            <div id="mail_form_logo"></div>
            <div id="mail_form_title">
                <div id="mail_form_title_txt">Αποστολή με email</div>
                <div id="mail_close" onclick="$('#popUpMail').hide();"></div>
            </div>
            <div id="mail_form_specs_all">
                <div id="mail_form_specs_categ"></div>
                <div id="mail_form_specs_post_title"></div>
            </div>
            <form id="form3" name="form3" method="post" action="">
                <div id="mail_stoixeia_left">
                    <div id="mail_stoixeia_left_mail">Το email σας *</div>
                    <input name="email" type="text" id="email" class="my_email"/>
                    <div id="mail_stoixeia_left_mail">email φίλου *</div>
                    <input name="frient_email" type="text" id="frient_email" class="frient_email"/>
                    <div id="mail_stoixeia_left_captcha">CAPTCHA *</div>
                    <div id="mail_stoixeia_left_captcha_input">CAPTCHA Code *</div>
                    <div id="captcha_img"><input type="text" id="txtCaptcha" disabled/></div>
                    <input name="captcha_input" type="text" id="captcha_input"/>
                    <div id="refresh_captcha" onclick="DrawCaptcha();">Ανανέωση CAPTCHA</div>
                    <div id="mail_stoixeia_left_mail">Μήνυμα</div>
                    <div id="mail_comments"><textarea name="comments" cols="" rows="" id="mail_comments_textarea" class="comments"></textarea></div>
                </div>
                <div id="must_fields">* υποχρεωτικά πεδία</div>
                <input name="send_to_frient" type="hidden" id="send_to_frient" value="1"/>
                <div id="mail_send_button">
                    <div id="mail_send_button_txt" onclick="send_user2user_mail();">Αποστολή</div>
                </div>
                <input type="hidden" value="" id="pid"/>
            </form>
        </div>
    </div><script>
$( document ).ready(function() {
    $("#menu-item-555").addClass("current-menu-item");
});
</script>
	<div id="main_wrapper">
    	<div class="wrapper_inside agenta">
            <div class="hentry photo_post">	
                    <div class="extra_bar">
                        						<span class="map_pin" onClick="open_mashup(89039,'40.623894','22.955008',678,237)">Χάρτης</span>
													<div class="share_btn">
		<span onClick="$(this).next('ul.share_icons').slideToggle();">Κοινοποίηση</span>
        <ul class="share_icons">
        	<li class="facebook" onClick="return fbs_click('Περπατώντας&#8230; στη Θεσσαλονίκη | Βιέννη','http://www.archaiologia.gr/blog/agenta/89039-2/');">Στο Facebook</li>
            <li class="twitter" onClick="twit_click('Περπατώντας&#8230; στη Θεσσαλονίκη | Βιέννη','http://www.archaiologia.gr/blog/agenta/89039-2/');">Στο Twitter</li>
            <li class="gpluss" onClick="return gp_click('http://www.archaiologia.gr/blog/agenta/89039-2/');">Στο Google Plus</li>
        </ul>
	</div>
							<div class="more_btn agenta">
		<span onClick="$(this).next('ul.more_actions').slideToggle();">More</span>
        <ul class="more_actions">
        		<li class="add_to_favs"><a href="http://www.archaiologia.gr/%ce%b5%ce%b3%ce%b3%cf%81%ce%b1%cf%86%ce%ae-%ce%b2%ce%ae%ce%bc%ce%b1-1/">Εγγραφείτε για αυτή τη δυνατότητα</a></li>
			            <li class="send_note no"><a href="http://www.archaiologia.gr/%ce%b5%ce%b3%ce%b3%cf%81%ce%b1%cf%86%ce%ae-%ce%b2%ce%ae%ce%bc%ce%b1-1/">Εγγραφείτε για να στέλνετε ειδοποιήσεις</a></li>
                                	<li class="print_article" onClick="$('.btnPrint').printPage();">
            	<a href="http://www.archaiologia.gr/print-article/?print=89039" id="btnPrint_89039">Εκτύπωση άρθρου</a>
            	<script>$("#btnPrint_89039").printPage();</script>
            </li>
            <li class="email_article" onClick="show_mail_form('Περπατώντας&#8230; στη Θεσσαλονίκη | Βιέννη','','89039')">Αποστολή με email</li>
        </ul>
	</div>
                    </div>
                    <div class="post_specs">
                    	<a href="" class="cat_name">Εκθέσεις</a>
                    </div>
                    <div class="post_map single_agenda" id="map_pid_89039"></div>                                        <div class="agenta_slider_all">
                    	                        <div id="agenta_slider">
                            <div class="agenta_slider_image"><a href="http://www.archaiologia.gr/wp-content/uploads/2017/03/MVP_Thessaloniki_perpatontas.jpg" class="post_img" data-fancybox-group="thumb" title="Από την αφίσα της έκθεσης."><img src="http://www.archaiologia.gr/wp-content/uploads/2017/03/MVP_Thessaloniki_perpatontas.jpg" /></a></div>
                        </div>
                                            </div>
                                        
                    <div class="agenta_right">
						<div id="post_map" class="gallery"><script type='text/javascript' src='http://www.google.com/jsapi'></script><script type='text/javascript' src='http://www.archaiologia.gr/wp-content/plugins/mappress-google-maps-for-wordpress/mappress_lib.min.js?version=2.34'></script><script type='text/javascript' src='http://www.archaiologia.gr/wp-content/plugins/mappress-google-maps-for-wordpress/mappress.min.js?version=2.34'></script><script type='text/javascript'>/* <![CDATA[ */ var mappIcons = new MappIcons('http://www.archaiologia.gr/wp-content/plugins/mappress-google-maps-for-wordpress/pro/standard_icons', 'http://www.archaiologia.gr/wp-content/plugins/mappress-google-maps-for-wordpress/icons', {"anaskafes.png":[],"arx_xwroi.png":[],"job_ethelontes.png":[],"job_payd.png":[],"job_praktiki.png":[],"job_search.png":[],"photo_gallery_pin.png":[]}) /* ]]> */</script><script type='text/javascript'>/* <![CDATA[ */ var mappl10n = {"maps_in_post":"Maps in this post","no_maps_in_post":"There are no maps yet for this post","create_map":"Create a new map","map_id":"Map ID","untitled":"Untitled","dir_not_found":"The starting or ending address could not be found.","dir_zero_results":"Google cannot return directions between those addresses.  There is no route between them or the routing information is not available.","dir_default":"Unknown error, unable to return directions.  Status code = ","enter_address":"Enter address","no_address":"No matching address","did_you_mean":"Did you mean: ","directions":"Directions","edit":"Edit","save":"Save","cancel":"Cancel","del":"Delete","view":"View","back":"Back","insert_into_post":"Insert into post","select_a_map":"Select a map","title":"Title","delete_prompt":"Delete this map marker?","delete_map_prompt":"Delete this map?","map_saved":"Map saved","map_deleted":"Map deleted","ajax_error":"Error: AJAX failed!  ","click_and_drag":"Click & drag to move this marker","zoom":"Zoom","traffic":"Traffic","standard_icons":"Standard icons","my_icons":"My icons"};var s = document.createElement('LINK'); s.rel = 'stylesheet'; s.type = 'text/css';s.href = 'http://www.archaiologia.gr/wp-content/plugins/mappress-google-maps-for-wordpress/css/mappress.css?version=2.34'; document.getElementsByTagName('head').item(0).appendChild(s); /* ]]> */</script><script type='text/javascript'>/* <![CDATA[ */var mapdata = {"mapid":"18403","width":"288px","height":"199px","zoom":18,"center":{"lat":40.6238919382,"lng":22.9550072551},"mapTypeId":"roadmap","title":"Untitled","metaKey":null,"pois":[]};var options = {"directions":"inline","directionsServer":"maps.google.com","mapTypeControl":false,"streetViewControl":false,"scrollwheel":true,"keyboardShortcuts":true,"navigationControlOptions":{"style":0},"overviewMapControl":true,"overviewMapControlOptions":{"opened":false},"initialOpenInfo":false,"initialOpenDirections":false,"country":"","language":"","traffic":false,"tooltips":true,"alignment":"center","autodisplay":"none","editable":false,"mapName":"mapp0","postid":null,"postTypes":["archaeological_site","publishig","photo","opinion","about","agenta","post"],"customCSS":"","geoRSS":false,"control":false,"poiList":false,"poiListTemplate":"<td class='mapp-marker'>[icon]<\/td><td><b>[title]<\/b>[directions]<\/td>","metaKey":null,"metaSyncSave":false,"metaSyncUpdate":false,"metaKeyErrors":"","mapSizes":[{"width":325,"height":200},{"width":425,"height":350},{"width":640,"height":480}]};var mapp0 = new MappMap(mapdata, options);mapp0.display();/* ]]> */</script><div class='mapp-container' ><div id='mapp0' class='mapp-canvas' style='margin-left:auto; margin-right:auto; width: 288px; height: 199px;' ><span class='mapp-loading'></span></div>
			<div id='mapp0_directions' class='mapp-directions'>
				<form action=''>
					<table>
						<col class='mapp-directions-table-col1'/>
						<col/>
						<tr>
							<td colspan='2'>
								<span id='mapp0_car_button' class='mapp-car-button mapp-travelmode selected' title='By car' ></span>
								<span id='mapp0_walk_button' class='mapp-walk-button mapp-travelmode' title='Walking' ></span>
								<span id='mapp0_bike_button' class='mapp-bike-button mapp-travelmode' title='Bicycling' ></span>

							</td>
						</tr>
						<tr>
							<td>
								<span class='mapp-a' title='Start'></span>
							</td>
							<td>
								<input style='width:90%' type='text' id='mapp0_saddr' value='' />
							</td>
						</tr>
						<tr>
							<td><span class='mapp-swap' id='mapp0_addrswap' title='Swap start and end'></span></td>
							<td>
								<span id='mapp0_saddr_corrected' class='mapp-address-corrected'></span>
							</td>
						</tr>
						<tr>
							<td><span class='mapp-b' title='End'></span></td>
							<td><input style='width:90%' type='text' id='mapp0_daddr' value='' /></td>
						</tr>
						<tr>
							<td></td>
							<td><span id='mapp0_daddr_corrected' class='mapp-address-corrected'></span></td>
						</tr>
					</table>
					<p>
						<input type='submit' class='mapp-button' value='Get Directions' id='mapp0_get_directions' />
						<input type='button' class='mapp-button' value='Print Directions' id='mapp0_print_directions' />
						<input type='button' class='mapp-button' value ='Close' id='mapp0_close_directions' />
					</p>
				</form>
				<div id='mapp0_directions_renderer'></div>
			</div>
		</div></div>                        
                        <div class="agenta_extra">
                                                                                                                <div class="spec_set">
                                <span class="up">5 Απριλίου 2017</span>
                                <span class="down">Έναρξη</span>
                            </div>
                                                                                    <div class="spec_set">
                                <span class="up">18 Μαΐου 2017</span>
                                <span class="down">Λήξη</span>
                            </div>
                                                                                    
                            <div class="spec_set">
                                <span class="up">Ελλάδα</span>
                                <span class="down">Μουσείο Βυζαντινού Πολιτισμού (Πτέρυγα Κυριάκος Κρόκος), Λεωφ. Στρατού 2, Θεσσαλονίκη<br><br>
                                                                                                    Τηλ.: 2313 306400<br>                                    e-mail.: mbp@culture.gr<br>                                                                        <a href="http://www.mbp.gr" class="read_more" target="_blank">Ιστοσελίδα</a>
                                                                                                                                    </span>
                            </div>
                        </div>
                    </div>
                    <div id="image_description" class="gallery">Από την αφίσα της έκθεσης.</div>                    <div class="hentry inside">
                        <div class="agenta_clear"></div>
                        <div class="entry-info agenta">
                            <span class="pst_date">27</span>
                            <span class="pst_month">03</span>
                            <span class="pst_year">'17</span>
                            <span class="pst_time">10:17</span>
                        </div>
                        <h1 class="entry-title">Περπατώντας&#8230; στη Θεσσαλονίκη | Βιέννη</h1>
                        <h2 class="entry-subtitle">5 Απριλίου  – 18 Μαΐου 2017</h2>
                        <div class="entry-content"><p>Περιοδική έκθεση με τίτλο «Περπατώντας&#8230; στη Θεσσαλονίκη | Βιέννη» διοργανώνει το Μουσείο Βυζαντινού Πολιτισμού. Πρόκειται για ένα εγχείρημα που στοχεύει στο «περπάτημα» σαν τέχνη και μέθοδο αναγνώρισης του περιβάλλοντος· σαν τεχνική που εστιάζει στις επενέργειες της κίνησης και στις επιδράσεις της πάνω στον άνθρωπο και στην κοινωνία.</p>
<p>Το «περιπατείν» εκλαμβάνεται εδώ ως σημείο εκκίνησης, που στρέφεται γύρω από τις ανθρώπινες σχέσεις· που σαν τρόπος και μέσο αντίληψης εκφράζει τη δυνατότητα μιας αμοιβαίας σχέσης ανταλλαξιμότητας μεταξύ ανθρώπων και πραγμάτων.</p>
<p>Σαν μέθοδος επικεντρώνεται στην πραγματοποίηση, παρουσίαση και ερμηνεία συμβάντων και δεσμεύσεων μέσα στον πολιτικο-οικονομικό χώρο· σαν ιδιότητα φέρνει τα όντα σε επαφή με τον «κόσμο» δημιουργώντας έτσι τρόπους αντιμετώπισής του. Το ερώτημα περί του «ξένου» σε σχέση με μια «απροϋπόθετη» φιλοξενία προεξοφλεί την εμπειρία του περιπατείν· το περιπάτημα σαν πράξη που κλητεύει τον σύν/δεσμο μεταξύ του ξένου και της φιλοξενίας.</p>
<p>Συμμετέχουν οι καλλιτέχνες: Ειρήνη Αθανασάκη, Βίκυ Καλαφάτη, Άννη Καλτσίδου, Λεονί Λένερ, Σίλκε Μάιερ-Γκάμαουφ, Αλεξάνδρα Μαράτη, Μίχαελ Μίχλμαϊρ, Αφροδίτη Μπούτου, Κάρλα Ντέγκενχαρτ, Έντιτ Πλάτνερ, Κυριακή Φιλή, Ρομάνα Χάγκυο, Μαρία Χούμπινγκερ.</p>
<p>Επιμέλεια: Σοφία Παντελιάδου.</p>
<p>Εγκαίνια: Τρίτη 4 Απριλίου 2017 στις 20.00.</p>
<p>Είσοδος ελεύθερη.</p>
</div>
                    </div>
                </div>
            
            <div class="more_gallery_sep"></div>
            
            <div id="more_agenta_items"></div>
            <div id="load_more_items">LOADING MORE <img src="http://www.archaiologia.gr/wp-content/themes/archaeology/images/loader.gif" width="25"/></div>
        </div>
    </div>
    <input id="h_pager" name="h_pager" type="hidden" value="1" />
    <script>        
	$(window).scroll(function(){
		if  ($(window).scrollTop() == $(document).height() - $(window).height()){
			more_items();
		}
	});					
	function get_items(pagged){
		$("#load_more_items").show();
		//$("#load_more_items").hide(); 
		limit = 2 ;
		$("#h_pager").val(pagged);
		$.ajax({
			url: 'http://www.archaiologia.gr/tools/load_more_items.php?action=more_agenta_items&paged='+pagged+'&limit='+limit+'&main_post_id=89039&type=all' ,
			success: function(data) {
				$("#load_more_items").hide();
				max_pages = $("#max_pages").val();	
				cur_pager = $("#h_pager").val();	
				if (Number(cur_pager) < Number(max_pages)){
					$("#load_more_items").show();  
				}  
				$('#more_agenta_items').append(data);
			}
		});
	}
	get_items(1);
	function more_items(){
		max_pages = $("#max_pages").val();
		cur_pager = $("#h_pager").val();	
		if (Number(cur_pager) < Number(max_pages)){
			get_items(Number(cur_pager) + 1);
		}
	}
	</script>
<script>
$('a[href*="#note_id"]').each(function() {
	var $t = $(this);
	$t.addClass("note");
});

$('a').each(function() {
	var $l = $(this);
	if ($l[0].host != 'www.archaiologia.gr'){
		$l[0].setAttribute('target', '_blank');
	}
});

(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-11201440-17', 'auto');
ga('send', 'pageview');
</script>

<!--Plugin Global Hide Admin Tool Bar 1.6.1 Build 2014-05-31 Active - Tag 74be16979710d4c4e7c6647856088456-->

<!-- This website is patched against a big problem not solved from WordPress 3.3+ to date -->

<script type='text/javascript' src='http://www.archaiologia.gr/wp-includes/js/wp-embed.min.js?ver=4.5.7'></script>
<!-- 39 queries. 0,236 seconds. -->
</body>
</html>